<!DOCTYPE html>
<html itemscope="" itemtype="http://schema.org/WebPage" lang="bg" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Reuters: Eleven dead after gun battle erupts outside Mexican beach resort</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="noarchive">
<meta property="og:title" content="Reuters: Eleven dead after gun battle erupts outside Mexican beach resort" />
<meta property="og:url" content="http://focus-fen.net/news/2018/01/08/426598/reuters-eleven-dead-after-gun-battle-erupts-outside-mexican-beach-resort.html" />
<meta property="og:image" content="http://images.focus-news.net/1/6ea131a8959d75d743149a43267b7949.jpg" />
<meta property="og:site_name" content="FOCUS Information Agency" />
<meta property="og:description" content="Mexico.   The aftermath of a gunfight on the outskirts of the Mexican seaside resort of Acapulco that pit residents of a small town against members of a local, self-appointed community police force has left 11 dead, state officials said on Sunday, cited by Reuters." />
<base href="http://www.focus-fen.net/" />
<meta name="keywords" content="Bulgaria,Macedonia,Bulgaria News" />
<meta name="description" content="Mexico.   The aftermath of a gunfight on the outskirts of the Mexican seaside resort of Acapulco that pit residents of a small town against members of a local, self-appointed community police force has left 11 dead, state officials said on Sunday, cited by Reuters." />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="shortcut icon" type="image/x-icon" href="./favicon.ico" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.focus-fen.net/css/style1.css" charset="utf-8" />
<link rel="stylesheet" type="text/css" media="print" href="http://www.focus-fen.net/css/print_style.css" charset="utf-8" />
<link rel="stylesheet" type="text/css" media="all" href="./css/prettyPhoto.css" charset="utf-8" />
<link rel="stylesheet" type="text/css" media="all" href="./css/redmond/jquery-ui-1.9.2.custom.min.css" charset="utf-8" />
<script type="text/javascript" src="./js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="./js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="./js/jquery.cycle.all.js"></script>
<script type="text/javascript" src="./js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="./js/jquery.PrintArea.js_4.js"></script>
<script type="text/javascript" src="./js/swfobject.js"></script>
<script type="text/javascript" src="./js/ajaxpaganition.js"></script>
<script type="text/javascript">setInterval("location.reload()", 180000);</script>
<!--[if IE 7]>
  <link rel="stylesheet" type="text/css" media="all" href="./css/style7.css" />
<![endif]-->
<script type="text/javascript">
function OpenMyLoveMarks() {
	$.prettyPhoto.open('http://www.focus-news.net/images/loveMarks.jpg');
}
	$(document).ready(function() {
		$('div#nfh_pgr').css({ opacity: 0.50, display: 'block', "z-index": 99, position: 'absolute' } );
	 	$('div.img-oftd-title').css({ opacity: 0.80 } );
	 	$('span.imgsource').css({ opacity: 0.50, display: 'block' } );
		$('#top_news_stack_holder').fadeIn();
		$('#top_news_loader').fadeOut();
		$('#radio-cycle').fadeIn();
		$('#radio_loader').fadeOut();
		$('a[rel="external"]').click( function() {
			window.open( $(this).attr('href') );
			return false;
		});
		
		$("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal',
			opacity: 0.60,
			show_title: false,
			social_tools: '',
			deeplinking: false
		});
		$.fn.prettyPhoto({social_tools: false});
	
		$("a.nohref").click(function(cyk) {
			cyk.preventDefault();
		});

		
		// Font size
		var originalFontSize = $('body').css('font-size');
		$("a.font-size-normal").click(function(cyk) {
			cyk.preventDefault();
			$('div.font-resize-content').css('font-size', originalFontSize);
		});
		
		// Increase Font Size
		$("a.font-size-increase").click(function(cyk) {
			cyk.preventDefault();
			var currentFontSize = $('div.font-resize-content').css('font-size');
			var currentFontSizeNum = parseFloat(currentFontSize, 10);
			var newFontSize = currentFontSizeNum*1.2;
			$('div.font-resize-content').css('font-size', newFontSize);
		});
		
		// Decrease Font Size
		$("a.font-size-decrease").click(function(cyk) {
			cyk.preventDefault();
			var currentFontSize = $('div.font-resize-content').css('font-size');
			var currentFontSizeNum = parseFloat(currentFontSize, 10);
			var newFontSize = currentFontSizeNum*0.8;
			$('div.font-resize-content').css('font-size', newFontSize);
		});

		// Print
		$("a#print").click(function(cyk) {
			cyk.preventDefault();
			$("div.print-content").printArea({mainUri : "http://www.focus-fen.net/", sitelang : ""});
		});

		$("#mkhomepage").click(function(){
			if (/msie/.test(navigator.userAgent.toLowerCase())) {
				document.body.style.behavior='url(#default#homepage)';
				document.body.setHomePage('http://www.focus-fen.net/');
			} else if (/mozilla/.test(navigator.userAgent.toLowerCase()) && !/webkit/.test(navigator.userAgent.toLowerCase())) {
				$("#mozila, .blinking-arrow").fadeIn();
			} else if (/chrome/.test(navigator.userAgent.toLowerCase())) {
				$("#chrome, .blinking-arrow").fadeIn();
			}
		});
		$(".cls-mkhome").click(function() {
			$(".mkhome, .blinking-arrow").fadeOut();
		});
		$("a.popup").click(function() {
			var href = $(this).attr('href');
			window.open(
				href,
				'popupwindow',
				'scrollbars=yes,width=500,height=450'
			).focus();
		});
		$('#top_news_stack_holder').cycle({
			fx: 'scrollHorz',
			timeout: 30000,
			prev:   '.most-readed-leftarr',
			next:   '.most-readed-rightarr'
		});
		$('#radio-cycle').cycle({
			fx: 'scrollHorz',
			timeout: 8000,
			speed: 200
		});
		
	 	$('div.itht a').click(function(){
	 		$('div.itht a').removeClass('itha');
	 		$(this).addClass('itha');
	 		$('.index-tvaicovf-holdero div').fadeOut();
	 		$('div#'+$(this).attr('rel')).fadeIn();
		 });
		 $('.index-tvaicovf-holdero div:first').show();
		 $('.history-tab').addClass('itha');
		 
	 	$('div.darkccc-header-v a').click(function(){
	 		$('div.darkccc-header-v a').removeClass('valuta-active');
	 		$(this).addClass('valuta-active');
	 		$('.index-tvaicovf-r-content div').fadeOut();
	 		$('div#'+$(this).attr('rel')).fadeIn();
		 });
		 $('.index-tvaicovf-r-content div:first').show();
		 $('.valuta-tab').addClass('valuta-active');

		 $('.ih-ttl a').click(function(){
			 $('.ih-ttl a').removeClass('ih-ttl-active');
			 $(this).addClass('ih-ttl-active');
		});

		$('.connected-news-kare a.expconn').click(function () {
			var hrefc = $(this).attr('href');
			$('#image'+hrefc).filter(':not(:animated)').toggle('slow');
			$('#cnk-div'+hrefc).filter(':not(:animated)').css({width: 580});
			$('#txt'+hrefc).filter(':not(:animated)').toggle('slow');
			$(this).parent().children('a.show-connected').filter(':not(:animated)').toggle();
			$(this).parent().parent().children('a.show-connected').filter(':not(:animated)').toggle();
		});
		$('#int-href').click(function(){
			showints();
		});
		$('#bg-href').click(function(){
			showbgs();
		});
		$('#all-href').click(function(){
			showalls();
		});
		$('.inner-cat-title').click(function(){
			$('#'+$(this).attr('rel')).filter(':not(:animated)').slideToggle('slow');
			$(this).children('span').filter(':not(:animated)').toggleClass('greyarrow-down');
		});
		$('.services').click(function(){
			var serv = $(this).attr('href');
			$('#'+serv).slideToggle();
		});
		
	});
	function showints () {
		$('.in-bg').slideUp('slow');
		$('.in-int').slideDown('fast');
	}
	function showbgs () {
		$('.in-int').slideUp('slow');
		$('.in-bg').slideDown('fast');
	}
	
	function showalls () {
		$('.in-bg').slideDown('fast');
		$('.in-int').slideDown('fast');
	}
	
</script>
</head>
<body>
	<img src="./css/images/blinkarrow.gif" class="blinking-arrow" />
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<header>
		<div id="header">
			<div id="header_top">
				<div id="header_top_content">
					<div id="top_hrefs">
						<!-- a href="http://m.focus-news.net/" title="Мобилна версия"><span class="spritepng top-icon mobile"></span>Мобилна версия</a>
						<a href="./rssform/" title="RSS"><span class="spritepng top-icon rss"></span>RSS</a -->
						<div class="mkhome-holder">
							<a href="Начална страница" class="nohref" title="Set Focus-Fen.net your home page" id="mkhomepage"><span class="spritepng top-icon home-page"></span>Home page</a>
							<div class="mkhome dnone" id="chrome">
								<div class="arrow"></div>
								<div class="cls-mkhome">x</div>
								<strong>In order to make Focus-Fen.net the homepage of your browser, do the following steps:</strong>
								<ol>
									<li>Press the personalisation button in the top right hand corner of your browser and select the Settings menu</li>
									<li>In the On Start-up section mark Open a Specific Page and press the button Set Pages</li>
									<li>In the window Startup Pages write the address <strong>http://www.focus-fen.net/</strong> in the Add a New Page field and press the OK button</li>
								</ol>
							</div>
							<div class="mkhome dnone" id="mozila">
								<div class="arrow"></div>
								<div class="cls-mkhome">x</div>
								<strong>In order to make Focus-Fen.net the homepage of your browser, do the following steps:</strong><br />
								<a href="http://www.focus-fen.net/" class="nohref" title="Set Focus-Fen.net your home page"><img src="./css/images/home_icon.gif" /></a>
				                <ol>
									<li>Drag-and-drop the logo of Focus News Agency on the start-up page icon, situated on the top right hand corner of your browser</li>
									<li>Confirm</li>
								</ol>
							</div>
						</div>
						<a href="http://www.focus-radio.net/" title="Listen Online" rel="external"><span class="spritepng top-icon online"></span>Listen Online</a>
						<a href="http://www.facebook.com/share.php?u=http://www.focus-fen.net/&t=FOCUS Information Agency" title="Share FOCUS Information Agency in Facebook" class="nohref popup"><span class="spritepng top-icon fb-top"></span></a>
						<a href="https://twitter.com/FOCUSBG" title="Follow FOCUS Information Agency in Twitter" rel="external"><span class="spritepng top-icon twtr-top"></span></a>
						<a href="https://plus.google.com/share?url=http://www.focus-fen.net" title="Share FOCUS Information Agency in Google+" class="nohref popup"><span class="spritepng top-icon ggl-top"></span></a>
						<a href="http://www.youtube.com/channel/UC4KGTbmWo8lyCneriMxa2tw" title="Visit FOCUS Information Agency YouTube channel" rel="external"><span class="spritepng top-icon ytbe-top"></span></a>
						<a href="http://www.focus-news.net/" title="Focus Information Agency Bulgarian edition" style="float: right;" rel="external"><span class="spritepng top-icon en-top"></span></a>
						<div id="search_form_holder">
							<form id="searchform" enctype="application/x-www-form-urlencoded" action="/news/2018/01/08/426598/reuters-eleven-dead-after-gun-battle-erupts-outside-mexican-beach-resort.html" method="post">
								<input type="text" class="spritepng search-input" id="keyword" name="keyword" tabindex="1" value="" />
								<input src="./css/images/search.png" type="image" class="search-button" id="search_button" tabindex="2" alt="Search" title="Search" />
							</form>
						</div>
						
					</div>
					<div id="planet" class="spritepng"></div>
				</div>
			</div>
			<div id="header_middle_content">
				<a href="./" id="logo" class="spritepng" title="Начало"></a>
				<div id="middle_hrefs_holder" class="spritepng">
					<strong>Focus editions:</strong>
											<a href="http://www.focus-news.net" rel="external">Focus News</a> | 
												<a href="http://www.focus-radio.net" rel="external">Focus Radio</a> | 
												<a href="http://www.focus-sport.net" rel="external">Focus Sport</a> | 
												<a href="http://www.focus-press.net" rel="external">Focus Press</a> | 
												<a href="http://www.focus-monitoring.net" rel="external">Focus Monitoring</a> | 
												<a href="http://www.balkanskavoina.com/" rel="external">Balkan War</a> | 
										</div>
				<script type="text/javascript">
					var swfs = [
								/*
				            {
				                url: './Banners/focus_head_banner5.swf',
				                id: 'top_adv_holder',
				                width: 728,
				                height: 90,
				                expressInstallSwfurl: 'expressInstall.swf',
				                flashvars: {},
				                params: { menu: "false", wmode: "transparent"},
				                attributes: {}
				            },
					            */
				            {
				                url: './clock_eng.swf',
				                id: 'clock_space',
				                width: 180,
				                height: 95,
				                expressInstallSwfurl: 'expressInstall.swf',
				                flashvars: {},
				                params: { menu: "false", wmode: "transparent"},
				                attributes: {}
				            }
				        ];

				        for (var i = 0; i < swfs.length; i++) {
				            var swf = swfs[i];
				            swfobject.embedSWF(
				                swf.url, swf.id, swf.width, swf.height, "9.0.0", false, 
				                swf.flashvars, swf.params, swf.attributes
				            );
				        };
				        
					
				</script>
				<div id="top_adv">
					<div id="top_adv_holder">
						<ins data-revive-zoneid="10" data-revive-id="7f68696ffbe75fafcd11bbda97cbeb89"></ins>
						<script async src="//ads2.focus-news.net/adnetwork/www/delivery/asyncjs.php"></script>
					</div>
				</div>
				<div id="digi_clock_holder">
					<div id="clock_space"></div>
				</div>
			</div>
			<div id="menu">
				<div id="menu_holder">
					<nav>
												<ul>
							<li><a href="./">Home</a></li>
															<li><a href="./categories/68/">Bulgaria</a></li>
																<li><a href="./categories/80/">Politics</a></li>
																<li><a href="./categories/86/">Business</a></li>
																<li><a href="./categories/97/">Finance</a></li>
																<li><a href="./categories/120/">Police</a></li>
																<li><a href="./categories/104/">European Union</a></li>
																<li><a href="./categories/122/">Southeast Europe and Balkans</a></li>
																<li><a href="./categories/134/">World</a></li>
																<li><a href="./categories/140/">Sports</a></li>
																<li><a href="./categories/150/">Beyond Belief</a></li>
															<li><a href="./opinion/">Opinion</a></li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</header>
		<div id="most_readed">
			<div id="most_readed_bgr">
				<div id="most_readed_holder">
					<p class="most-readed-title"><a href="./news/Mostreaded/">HOT NEWS UNTIL 04:05</a></p>
					<div class="top-news-holder">
						<div id="top_news_loader"></div>
						<div class="leftarr-holder">
							<a href="./Next" class="nohref spritepng most-readed-leftarr"></a>
						</div>
						<div class="rightarr-holder">
							<a href="./Previous" class="nohref spritepng most-readed-rightarr"></a>
						</div>
						<div id="top_news_stack_holder">
							<div class="top-news-stack">
													<a href="./news/2018/01/07/426577/the-guardian-theresa-may-to-reshuffle-cabinet-on-monday-no-10-confirms.html" class="top-news-kare" title="The Guardian: Theresa May to reshuffle cabinet on Monday, No 10 confirms">
								<span class="date">7 January 2018 | 04:45</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/0134bb0a1b98104a812841fffb906ff1.jpg" alt="2018-01-07 04:45:13" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">The Guardian: Theresa May to reshuffle cabinet on Monday, No 10 confirms</h1>
								</div>
							</a>
														<a href="./news/2018/01/07/426572/the-guardian-angela-merkel-at-bay-social-democrats-to-set-high-coalition-price.html" class="top-news-kare" title="The Guardian: Angela Merkel at bay … Social Democrats to set high coalition price">
								<span class="date">7 January 2018 | 00:40</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/5af1b3a77ae710b3a5e65168af622ded.jpg" alt="2018-01-07 00:40:06" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">The Guardian: Angela Merkel at bay … Social Democrats to set high coalition price</h1>
								</div>
							</a>
														<a href="./news/2018/01/07/426575/sunday-telegraph-three-years-after-the-charlie-hebdo-terror-attacks-the-satirical-magazine-struggles-with-13m-security-bill.html" class="top-news-kare" title="Sunday Telegraph: Three years after the Charlie Hebdo terror attacks, the satirical magazine struggles with &#163;1.3m security bill">
								<span class="date">7 January 2018 | 03:27</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/1370e9fc1425b0ad6562372fc1403333.jpg" alt="2018-01-07 03:27:23" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Sunday Telegraph: Three years after the Charlie Hebdo terror attacks, the satirical magazine struggles with &#163;1.3m s...</h1>
								</div>
							</a>
														<a href="./news/2018/01/06/426570/reuters-trump-says-he-would-absolutely-talk-to-north-koreas-kim-on-phone.html" class="top-news-kare" title="Reuters: Trump says he would 'absolutely' talk to North Korea's Kim on phone">
								<span class="date">6 January 2018 | 22:41</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/d81104bf48d0bde0bf12887504bf1afe.jpg" alt="2018-01-06 22:41:35" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Reuters: Trump says he would 'absolutely' talk to North Korea's Kim on phone</h1>
								</div>
							</a>
														<a href="./news/2018/01/06/426568/reuters-eight-hurt-as-magnitude-51-quake-hits-western-iran.html" class="top-news-kare" title="Reuters: Eight hurt as magnitude 5.1 quake hits western Iran">
								<span class="date">6 January 2018 | 20:10</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/5a36cf6f6cc2131784401717f72e0502.jpg" alt="2018-01-06 20:10:40" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Reuters: Eight hurt as magnitude 5.1 quake hits western Iran</h1>
								</div>
							</a>
														<a href="./news/2018/01/06/426569/deutsche-welle-authorities-take-precautions-as-rivers-across-germany-continue-to-flood.html" class="top-news-kare" title="Deutsche Welle: Authorities take precautions as rivers across Germany continue to flood">
								<span class="date">6 January 2018 | 21:16</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/cbda905584a28d9b27ac540a43517d75.jpg" alt="2018-01-06 21:16:10" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Deutsche Welle: Authorities take precautions as rivers across Germany continue to flood</h1>
								</div>
							</a>
														</div>
							<div class="top-news-stack">
															<a href="./news/2018/01/07/426576/anadolu-agency-netanyahu-discusses-iran-with-europe-leaders-by-phone.html" class="top-news-kare" title="Anadolu Agency: Netanyahu discusses Iran with Europe leaders by phone">
								<span class="date">7 January 2018 | 04:28</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/6977fc39e7a5be5a00a534ae4db85fad.jpg" alt="2018-01-07 04:28:27" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Anadolu Agency: Netanyahu discusses Iran with Europe leaders by phone</h1>
								</div>
							</a>
														<a href="./news/2018/01/07/426578/reuters-japans-abe-urges-central-banks-kuroda-to-keep-up-efforts-on-economy.html" class="top-news-kare" title="Reuters: Japan's Abe urges central bank's Kuroda to keep up efforts on economy">
								<span class="date">7 January 2018 | 05:34</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/4b8336369ce0f0e9b01809c1dfed50e4.jpg" alt="2018-01-07 05:34:47" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Reuters: Japan's Abe urges central bank's Kuroda to keep up efforts on economy</h1>
								</div>
							</a>
														<a href="./news/2018/01/05/426545/reuters-north-korea-agrees-to-talks-after-us-south-korea-postpone-military-drills.html" class="top-news-kare" title="Reuters: North Korea agrees to talks after U.S., South Korea postpone military drills">
								<span class="date">5 January 2018 | 22:59</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/78dab30906248e40af5dd5710a3d174e.jpg" alt="2018-01-05 22:59:40" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Reuters: North Korea agrees to talks after U.S., South Korea postpone military drills</h1>
								</div>
							</a>
														<a href="./news/2018/01/06/426571/reuters-arab-league-to-lobby-un-to-recognize-palestinian-state.html" class="top-news-kare" title="Reuters: Arab League to lobby U.N. to recognize Palestinian state">
								<span class="date">6 January 2018 | 23:24</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/73ba1834b593514326442153f0903b5e.jpg" alt="2018-01-06 23:24:27" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Reuters: Arab League to lobby U.N. to recognize Palestinian state</h1>
								</div>
							</a>
														<a href="./news/2018/01/06/426566/reuters-frances-un-ambassador-says-iran-protests-not-a-threat-to-international-peace.html" class="top-news-kare" title="Reuters: France's U.N. ambassador says Iran protests not a threat to international peace">
								<span class="date">6 January 2018 | 17:59</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/73ba1834b593514326442153f0903b5e.jpg" alt="2018-01-06 17:59:06" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Reuters: France's U.N. ambassador says Iran protests not a threat to international peace</h1>
								</div>
							</a>
														<a href="./news/2018/01/06/426561/anadolu-agency-bulgaria-hails-turkeys-fight-against-illegal-migration.html" class="top-news-kare" title="Anadolu Agency: Bulgaria hails Turkey's fight against illegal migration">
								<span class="date">6 January 2018 | 14:33</span>
								<div class="top-news-img">
									<img src="http://images.focus-news.net/1/b56f49715267549c62c721bdea3393ce.jpg" alt="2018-01-06 14:33:53" style="width: 170px;" />
																	<h1 class="mr-news-title jstf rdttl">Anadolu Agency: Bulgaria hails Turkey's fight against illegal migration</h1>
								</div>
							</a>
														</div>
						</div>
					</div>
				</div>
			</div>
			<div class="spritepng bottom_shadow"></div>
		</div>
				<div class="main_content_holder">
			<div class="inside-left-holder">
				<div class="spritepng-ins inside-header">
					<div class="spritepng news-of-hour-bgr-ins"><a href="./categories/134/">World</a></div>
					<div class="inside-sub-cat" style="margin-left: 260px; float: left;"></div>
					<div class="sys-print">
						<div id="font-resize"><a href="Increase Font Size" class="spritepng font-size-increase" title="Increase Font Size"></a> <a href="Normal font size" class="spritepng font-size-normal" title="Normal font size"></a> <a href="Decrease Font Size" class="spritepng font-size-decrease" title="Decrease Font Size"></a></div>
						<div id="print-holder"><a href="Print" id="print" class="spritepng print" title="Print"></a></div>
					</div>
				</div>
				<div class="inside-left-content" style="padding-top: 20px;">
					<div class="spritepng-ins inside-holder-shadow"></div>
										<div class="print-content font-resize-content">
						<div class="inside-top-title">
							<h1>Reuters: Eleven dead after gun battle erupts outside Mexican beach resort</h1>
							<span class="date">8 January 2018 | 01:41 | FOCUS News Agency</span>
						</div>
						<div class="inside-body-content jstf">
								<img src="http://images.focus-news.net/1/6ea131a8959d75d743149a43267b7949.jpg" alt="Picture: AFPReuters: Eleven dead after gun battle erupts outside Mexican beach resort" class="print-image" />								<div class="inside-top-img">
									<div class="in-t-holder"><a href="http://images.focus-news.net/6ea131a8959d75d743149a43267b7949.jpg" rel="prettyPhoto" title="Picture: AFP. Reuters: Eleven dead after gun battle erupts outside Mexican beach resort"><img src="http://images.focus-news.net/6ea131a8959d75d743149a43267b7949.jpg" alt="Reuters: Eleven dead after gun battle erupts outside Mexican beach resort" class="inner-top-image" /></a><span class="imgsource">Picture: AFP</span></div>								</div>
								<b><i>Mexico. </i> </b> The aftermath of a gunfight on the outskirts of the Mexican seaside resort of Acapulco that pit residents of a small town against members of a local, self-appointed community police force has left 11 dead, state officials said on Sunday, cited by <b>Reuters</b>.<br />
The exchange of gunfire took place in the farming community of La Concepcion, just south of Acapulco, after elements of the community police detailed a young man for disorderly conduct during town festivities early Sunday morning. <br />
Eight local residents were killed in that exchange. <br />
After Army soldiers and state police later moved into the town, three members of the community police were shot dead after resisting them, Roberto Alvarez, a state security official, told reporters. <br />
Another 30 members of the local police, which had been authorized by state officials to operate in the small town, were arrested in the operation. <br />
Acapulco is the biggest city in the southern state of Guerrero, one of Mexico’s most lawless and a center of opium poppy production. <br />
Violence in the state has also been fed by turf wars over the distribution of drugs like cocaine and methamphetamine. <br />
The beach resort is one of Mexico’s most famous and for decades served as a playground for Hollywood stars. <br />
In recent years, however, Acapulco has been roiled by vicious gang warfare and is now ranked one of the most murderous cities in the world. <br />
								<p class="inside-copy">&copy; 2018 All rights reserved. Citing Focus Information Agency is mandatory!</p>
								<hr />
							<div class="social">
								<div class="gglpls"><g:plusone size="medium"></g:plusone></div>
								<div class="fb_holder"><fb:like href="http://www.focus-fen.net//news/2018/01/08/426598/reuters-eleven-dead-after-gun-battle-erupts-outside-mexican-beach-resort.html" send="true" layout="button_count" class="fb_holder" show_faces="false" font="tahoma"></fb:like></div>
								<div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.focus-fen.net//news/2018/01/08/426598/reuters-eleven-dead-after-gun-battle-erupts-outside-mexican-beach-resort.html">Tweet</a></div>
								<div class="linkedin">
									<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
									<script type="IN/Share" data-url="http://www.focus-fen.net//news/2018/01/08/426598/reuters-eleven-dead-after-gun-battle-erupts-outside-mexican-beach-resort.html" data-counter="right"></script>
								</div>
							</div>
							<hr />
						</div>
					</div>
					<div class="inside-body-content jstf">
						<div class="inner-add" style="border: 1px solid #c7ccd0;">
							<script type="text/javascript"><!--
								google_ad_client = "ca-pub-6558187838193851";
								google_ad_slot = "5146897427";
								google_ad_width = 468;
								google_ad_height = 60;
								//-->
							</script>
							<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
						</div>
										</div>
				</div>
				<div class="spritepng-ins inside-bottom"></div>
			</div>
					<div id="right-inner-holder">
			<ins data-revive-zoneid="11" data-revive-id="7f68696ffbe75fafcd11bbda97cbeb89"></ins>
			<script async src="//ads2.focus-news.net/adnetwork/www/delivery/asyncjs.php"></script>
			<div id="media-day-holder" class="media-day-holder-inner">
				<div class="img_oftd_ttl-inner"><span class="spritepng red-arrow"></span>PICTURE OF THE DAY</div>
				<div class="top_img_oftd-inner">
					<a href="http://images.focus-news.net/a0096d755539dd80bce4f25773d560df.jpeg" rel="prettyPhoto['oftd']" title="Picture: . ">
						<img src="http://images.focus-news.net/a0096d755539dd80bce4f25773d560df.jpeg" alt="" />
					</a>
					<div class="img-oftd-title">
											</div>
				</div>
				<hr />
								<div class="img_oftd_ttl-inner"><span class="spritepng red-arrow"></span>VIDEO OF THE DAY</div>
				<div class="top_img_oftd-inner">
					<a href="https://www.youtube.com/watch?v=xSsr6dfMSG4" rel="prettyPhoto['voftd']" title="Source: . ">
						<span class="plr"></span>
						<img src="http://img.youtube.com/vi/xSsr6dfMSG4/0.jpg" alt="" />
					</a>
					<div class="img-oftd-title">
											</div>
				</div>
			</div>
			<div class="index-tvaicovf-right-add">
				<div id="rightb_adv_holder">
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-6558187838193851";
						google_ad_slot = "8097016331";
						google_ad_width = 300;
						google_ad_height = 250;
						//-->
					</script>
					<script type="text/javascript"
						src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
				</div>
				<div class="spritepng fibep">
					<a href="./fibep.php?ajax=true&width=480&height=280" class="fibep-href" rel="prettyPhoto"></a>
					<a href="./img/sys/loveMarks.jpg" class="spritepng mulovemarks-href" rel="prettyPhoto"></a>
				</div>
			</div>
		</div>
				</div>
				<div id="bottom_red">
			<div class="br-holder">
				<div class="br-holder-center">
					<div class="fb-like" data-href="http://www.focus-fen.net/" data-width="200" data-layout="button_count" data-show-faces="false" data-send="false"></div>
					<a href="https://twitter.com/FOCUSBG" class="twitter-follow-button" data-show-count="false" data-align="left" data-width="130px">Follow @FOCUSBG</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.focus-fen.net/"></div>
					<script type="text/javascript">
					  window.___gcfg = {lang: 'bg'};
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
					<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.focus-fen.net%2F&media=http%3A%2F%2Fwww.focus-fen.net%2Fiaf_logo.jpg&description=Next%20stop%3A%20Pinterest" data-pin-do="buttonPin" data-pin-config="none"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
				</div>
			</div>
		</div>
		<div id="bottom_blue">
			<div class="br-holder">
									<a href="./" title="Home">Home</a> | 
										<a href="./static12/services/" title="Services">Services</a> | 
										<a href="./archive/" title="Archive">Archive</a> | 
										<a href="./static5/partners/" title="Partners">Partners</a> | 
										<a href="./static4/banners/" title="Banners">Banners</a> | 
										<a href="./static16/radio-adds/" title="Radio Adds">Radio Adds</a> | 
										<a href="./static3/about-us/" title="About Us">About Us</a> | 
										<a href="./static15/disclamer/" title="Disclaimer">Disclaimer</a> | 
										<a href="./static1/contacts/" title="Contacts">Contacts</a> | 
									<hr class="bottom-hr" />
				<span class="copy">
					&copy; 2018 FOCUS Information Agency				</span>
				<span class="jstf">
					The content published by Focus Information Agency and the technologies, used on its website, are protected by the Copyright and Neighbouring Rights Act. All the text, audio and video materials, photos, and graphics, published in the database, are property of Focus Information Agency, unless otherwise provided. The USERS and SUBSCRIBERS are under the obligation to use the materials from the database according to Focus Information Agency’s General Terms and Conditions as well as the applicable law of the Republic of Bulgaria.				</span>
			</div>
		</div>
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / focus-fen.net / Inside Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS2bkLdaQD.WbIAcuE1QCnYY7xEZ3U8.hPZqCjETodb.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7038256-1', 'auto');
  ga('send', 'pageview');

</script>

		<script type="text/javascript"> 
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script> 
		<script type="text/javascript"> 
		try {
		var pageTracker = _gat._getTracker("UA-7038211-1");
		pageTracker._trackPageview();
		} catch(err) {}
		window.___gcfg = {lang: 'bg'};
		
		(function() {
		  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		  po.src = 'https://apis.google.com/js/plusone.js';
		  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script> 
</body>
</html>	
		